Ilya Lipnitskiy ea67943314 dahdi-linux: patch to compile with linux >= 5.6 3 weeks ago
..
bcg729 ba72495f4d bcg729: add pkg-config file 1 year ago
dahdi-linux ea67943314 dahdi-linux: patch to compile with linux >= 5.6 3 weeks ago
dahdi-tools 951a4a3dae dahdi-tools: remove broken patch, disable unused 1 month ago
gsmlib 04e8f8d1f1 gsmlib: use preferred standard C++ lib 3 years ago
iksemel 293db0d867 iksemel: use Google Storage API to get sources from former Googlecode 2 years ago
libctb a07b149ab7 libctb: use preferred standard C++ lib 3 years ago
libks 69e7f4748d libks: fix compilation without deprecated OpenSSL APIs 6 months ago
libosip2 a216aba1f5 libosip2: bump to 5.1.2 4 months ago
libpri 7a9cc85b22 libpri: remove Werror 4 months ago
libsrtp a85ce8450a libsrtp2: move folder, bump to 2.3.0 4 months ago
pjproject a71a6666d2 pjproject: bump to version 2.10 5 months ago
re 3907f7f2e4 re: bump to 1.0.0 4 months ago
rem 0ca5bbc688 rem: allow parallel build 1 year ago
signalwire-client-c 3c203fe568 signalwire-client-c: bump to 1.3.0 9 months ago
sofia-sip 38addaa2c7 sofia-sip: version bump 5 months ago
spandsp 55c4bf9f78 spandsp: use $(INSTALL_DATA) for regular files 3 years ago
spandsp3 6abadea9a0 spandsp3: prevent host include search paths 5 months ago